Issues for Virtualmin Virtual Servers

Summary Status Priority Category Replies Last updatedsort descending Assigned to Created
Apache2 fails after latest package update Active Normal Support request 8 14 years 8 months gte451f 14 years 8 months
Missing webmin-virtual-server-theme_7.5.dsc in repository Active Normal Bug report 1 14 years 8 months alessice 14 years 8 months
Licence check throug a firewall Active Normal Support request 1 14 years 8 months vinack 14 years 8 months
How to enable postfix for all domains? Active Normal Support request 1 14 years 8 months masp 14 years 8 months
Restore failed : Failed to open Active Normal Bug report 1 14 years 8 months drominore 15 years 6 months
perl error creatnig new server Active Normal Bug report 7 14 years 8 months sgrayban 14 years 8 months
Server went down for a few hours. Why? Active Normal Support request 1 14 years 8 months paul.kelly 14 years 8 months
Restore failed : Failed to open Active Normal Bug report 2 14 years 8 months maxvalle 14 years 8 months
Dropping Bounce Emails for Mail Relaying Active Normal Support request 1 14 years 8 months xkeywee 14 years 8 months
upgrade via virtualmin i/f failed for 3.75-1 upgrade causing virtualmin i/f to stop working Active Normal Bug report 1 14 years 8 months gregv 14 years 8 months
Using SSL cert of webserver's dedicated IP address for devcot and postfix ? Active Normal Feature request 8 14 years 8 months beat 14 years 8 months
-----BEGIN CERTIFICATE----- Active Normal Bug report 1 14 years 8 months Donkzilla 14 years 8 months
cgi under public_html dir Active Normal Support request 6 14 years 8 months bislinks 14 years 8 months
ClamAv Active Normal Support request 5 14 years 8 months royoneill 14 years 8 months
Ruby on Rails w/ RubyGems Active Normal Support request 15 14 years 8 months clwheatley 15 years 7 months
Unable to uninstall/reinstall programs from the install scripts. Active Normal Bug report 3 14 years 8 months DonPeek 14 years 8 months
edit webpages working, create new page from Web Templates is not Active Normal Support request 3 14 years 7 months bigdogpete43 14 years 7 months
Blank screen after restore Active Normal Support request 2 14 years 7 months Mintra 14 years 7 months
Segmentation faults / High running processes and memory usage Active Normal Support request 3 14 years 7 months clwheatley 14 years 8 months
External mail servers Active Normal Support request 8 14 years 7 months epimedia 14 years 8 months
Pointing Domains... Active Normal Bug report 2 14 years 7 months john.tilghman@g... 14 years 8 months
How do I update PHP and run multiple versions? Active Normal Support request 8 14 years 7 months bob7123 14 years 8 months
no license details Active Normal Support request 1 14 years 7 months duckettm 14 years 7 months
No Install Scripts option in Virtualmin Active Normal Support request 3 14 years 7 months iann@fuelforce.com 14 years 7 months
Minimum time between autoreplies doesn't have any effect Active Normal Bug report 4 14 years 7 months RedKnot 14 years 7 months
collectinfo.pl - Already running Active Normal Support request 3 14 years 7 months arjones85 14 years 7 months
deleting old ftp backups fail Active Normal Bug report 13 14 years 7 months sgrayban 14 years 7 months
Wrong e-mail account with identical username on different domains Active Normal Bug report 13 14 years 7 months jonkristian 14 years 7 months
how to un-password protect all of the /stats directories? Active Normal Support request 1 14 years 7 months pete007 14 years 7 months
move domain alias Active Normal Bug report 18 14 years 7 months rrhode 14 years 7 months
No virtual domains file (virtual_alias_maps) was found in your Postfix configuration! Active Normal Support request 4 14 years 7 months arjones85 14 years 7 months
Migration from cPanel Backups fail (in migration-cpanel.pl) Active Normal Bug report 5 14 years 7 months Shanto 14 years 7 months
German characters in website not displaying Active Normal Support request 14 years 7 months jreimer 14 years 7 months
backup bug Active Normal Bug report 5 14 years 7 months masp 14 years 7 months
changing IP and going live with demo box - any gotchas? Active Normal Support request 4 14 years 7 months bbuhlman 14 years 7 months
can't connect to imaps Active Normal Support request 1 14 years 7 months framallo2 14 years 7 months
virtual interface do not work Active Normal Bug report 3 14 years 7 months jopebw 14 years 7 months
Malinglist leftovers in /etc/aliases Active Normal Bug report 8 14 years 7 months jonkristian 14 years 7 months
file not found Active Normal Bug report 5 14 years 7 months masp 14 years 7 months
New DNS Zone is created when a new Virtual server is created using Virtual-server in Virtualmin Active Normal Support request 5 14 years 7 months satbabar 14 years 8 months
Problem during updating to Webmin 1.500-1 Active Normal Bug report 4 14 years 7 months AnastasiosMagoutas 14 years 7 months
INCREASE MEMORY SIZE Active Normal Support request 6 14 years 7 months m.nouredine 14 years 7 months
drupal script install to virtual server problem Active Normal Support request 7 14 years 7 months jahlewis 14 years 7 months
Segfault Active Normal Support request 7 14 years 7 months xkeywee 14 years 9 months
Apache restart shared memory issue Active Normal Support request 2 14 years 7 months testdog 14 years 7 months
Maximum open files (file-max) is not sufficient with new installs Active Normal Bug report 3 14 years 7 months beat 14 years 7 months
Backup License Active Normal Support request 2 14 years 7 months fuzzie 14 years 7 months
moving server results in problem Active Normal Bug report 4 14 years 7 months dukejustice 14 years 7 months
How to create a virtual directory in virtualmin..? Active Normal Support request 2 14 years 7 months pete007 14 years 7 months
Problem with PHP and new installed server Active Normal Bug report 13 14 years 6 months mmoxnes 14 years 6 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers