Issues for Virtualmin Virtual Servers

Summary Statussort descending Priority Category Replies Last updated Assigned to Created
Hardcoded Mode should be 770, not 700 Active Normal Bug report 1 11 years 6 months fatbear 11 years 6 months
LPAD user Active Normal Support request 2 11 years 6 months kyismaster 11 years 6 months
Fixes for Virtualmin GPL install on Ubuntu 8.04 TLS Active Normal Bug report 2 11 years 6 months silversword411 11 years 6 months
Restore server issue Active Normal Bug report 1 11 years 6 months innerspaceprodu... 11 years 6 months
Suexec issue Active Normal Support request 3 11 years 6 months gandc 11 years 6 months
Subversion Config File? Active Normal Support request 8 11 years 6 months gl3ny 11 years 6 months
problems with AWSTATS Active Normal Bug report 1 11 years 6 months engint 11 years 6 months
Adding more licence's Active Normal Support request 9 11 years 5 months Shirehosting 11 years 6 months
sa-update.cron complains about non-numeric argument Active Normal Bug report 1 11 years 6 months otis 11 years 6 months
Unable to install Mysql Active Normal Support request 6 11 years 6 months bislinks 11 years 6 months
Error abou installation of the Virtualmin pro. Active Normal Bug report 4 11 years 6 months xiaojxiao 11 years 6 months
Subversion Commit/Connection Errors [SOLVED] Active Normal Support request 5 11 years 6 months gl3ny 11 years 6 months
MySQL 5.0.45-7.el5 Active Normal Support request 1 11 years 6 months fashiongps 11 years 6 months
Install PHPMyAdmin last when deploying Server TemplateO Active Normal Bug report 4 11 years 6 months kenlyle 11 years 6 months
plus translate if Active Normal Support request 1 11 years 6 months Josh90 11 years 6 months
SSL for multiple sites Active Normal Support request 9 11 years 5 months bamajr 11 years 6 months
Hosting/Email account management Active Normal Support request 12 11 years 5 months bamajr 11 years 6 months
Virtualmin Deletes Admin LDAP Group while restoring. Active Normal Bug report 5 11 years 5 months erenfro 11 years 5 months
Some help with plugins Active Normal Support request 5 11 years 5 months mojolive 11 years 5 months
Backup Mail Server Failure Active Normal Support request 2 11 years 5 months brucelet 11 years 5 months
Previous PHP version in Ubuntu 10.04 LTS Active Normal Support request 4 11 years 5 months megabyte 11 years 5 months
phpmyadmin error Active Normal Support request 5 11 years 5 months mike8 11 years 5 months
Restoring a backup fails if home directory contains symbolic links Active Normal Bug report 9 5 years 9 months datenimperator 11 years 5 months
Fedora 13 x64 Not Supported (Neither is Fedora 12) Active Normal Support request 3 11 years 5 months fatbear 11 years 5 months
Failed to create mailing list : List creation command failed Active Normal Support request 6 11 years 5 months isdahlc 11 years 5 months
Ghost server after erreo with creating a virtual server Active Normal Bug report 2 11 years 5 months mlkoekenberg 11 years 5 months
Drush installer Active Normal Feature request 9 7 years 7 months rrhode 11 years 5 months
Opening Port 5222 for Jabber Active Normal Support request 4 11 years 5 months gl3ny 11 years 5 months
Qmail not showing up Active Normal Support request 1 11 years 5 months jon121970 11 years 5 months
User Mailbox issue Active Normal Support request 12 11 years 5 months spencer 11 years 5 months
Can't access my website Active Normal Support request 3 11 years 5 months mike8 11 years 5 months
Create Virtual Sub-Server Active Normal Bug report 7 11 years 5 months AllanIT 11 years 5 months
Best way to setup email authentication? Active Normal Support request 4 11 years 1 month isdahlc 11 years 5 months
Postfix - only accept connection from ONE mail server Active Normal Support request 2 11 years 5 months steve@itgroup.net.au 11 years 5 months
Webmin Action Log UI request Active Normal Feature request 3 11 years 5 months dino 11 years 5 months
Mail not shows in inbox Active Normal Support request 1 11 years 5 months mtahir04july 11 years 5 months
Mailman notworking on newly installed server Active Normal Bug report 7 11 years 5 months mlkoekenberg 11 years 5 months
Mailman lists do not work for virtual domains, only for main domain. Active Normal Bug report 2 11 years 5 months valeriupalos 11 years 5 months
Email error Active Normal Support request 1 11 years 5 months kiora 11 years 5 months
error restore backup from xen to virtuozzo Active Normal Support request 9 11 years 5 months dantrutza 11 years 5 months
Easiest way to transfer mail setting from GPL to PRO Active Normal Support request 4 11 years 5 months isdahlc 11 years 5 months
Mail forwarding settings Active Normal Feature request 6 10 years 11 months RedKnot 11 years 5 months
Howto Recommendations for Primary (Hoster) Domain Active Normal Support request 1 11 years 5 months sonoracomm 11 years 5 months
Module for accounting? Active Normal Support request 3 11 years 5 months Shirehosting 11 years 5 months
Updated Apache released Active Normal Bug report 16 11 years 4 months rrhode 11 years 5 months
postfix mail delivery Active Normal Support request 9 11 years 4 months clwheatley 11 years 4 months
postfix rejecting messages Active Normal Support request 11 11 years 4 months dachande 11 years 4 months
Web and Mail not resolving Active Normal Bug report 1 11 years 4 months stevecane 11 years 4 months
Disable "certificate warning" for default webmin/virtualmin SSL certificate Active Normal Support request 3 11 years 4 months isdahlc 11 years 4 months
Website Redirects Active Normal Bug report 4 11 years 1 month dino 11 years 4 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers