Issues for Virtualmin Virtual Servers

Summary Status Priority Category Replies Last updatedsort ascending Assigned to Created
Blank screen after restore Active Normal Support request 2 13 years 4 days Mintra 13 years 5 days
edit webpages working, create new page from Web Templates is not Active Normal Support request 3 13 years 5 days bigdogpete43 13 years 1 week
Unable to uninstall/reinstall programs from the install scripts. Active Normal Bug report 3 13 years 1 week DonPeek 13 years 1 week
Ruby on Rails w/ RubyGems Active Normal Support request 15 13 years 1 week clwheatley 13 years 11 months
ClamAv Active Normal Support request 5 13 years 1 week royoneill 13 years 1 week
cgi under public_html dir Active Normal Support request 6 13 years 1 week bislinks 13 years 2 weeks
-----BEGIN CERTIFICATE----- Active Normal Bug report 1 13 years 1 week Donkzilla 13 years 2 weeks
Using SSL cert of webserver's dedicated IP address for devcot and postfix ? Active Normal Feature request 8 13 years 2 weeks beat 13 years 2 weeks
upgrade via virtualmin i/f failed for 3.75-1 upgrade causing virtualmin i/f to stop working Active Normal Bug report 1 13 years 2 weeks gregv 13 years 2 weeks
Dropping Bounce Emails for Mail Relaying Active Normal Support request 1 13 years 2 weeks xkeywee 13 years 2 weeks
Restore failed : Failed to open Active Normal Bug report 2 13 years 2 weeks maxvalle 13 years 2 weeks
Server went down for a few hours. Why? Active Normal Support request 1 13 years 2 weeks paul.kelly 13 years 2 weeks
perl error creatnig new server Active Normal Bug report 7 13 years 2 weeks sgrayban 13 years 2 weeks
Restore failed : Failed to open Active Normal Bug report 1 13 years 2 weeks drominore 13 years 10 months
How to enable postfix for all domains? Active Normal Support request 1 13 years 2 weeks masp 13 years 2 weeks
Licence check throug a firewall Active Normal Support request 1 13 years 2 weeks vinack 13 years 2 weeks
Missing webmin-virtual-server-theme_7.5.dsc in repository Active Normal Bug report 1 13 years 2 weeks alessice 13 years 2 weeks
Apache2 fails after latest package update Active Normal Support request 8 13 years 2 weeks gte451f 13 years 3 weeks
upload and post max file size php.ini edited but still wont work Active Normal Bug report 8 13 years 2 weeks wazburn 13 years 3 weeks
Failed to save mailbox : Failed to add user to LDAP database : attribute 'mail' not allowed Active Normal Bug report 1 13 years 2 weeks cpuwizard 13 years 2 weeks
Virus scanner option of "Deliver normally" & subject re-write Active Normal Feature request 7 13 years 3 weeks arjones85 13 years 3 weeks
Problems sending eMail Active Normal Support request 1 13 years 3 weeks excale 13 years 4 weeks
passwords not always updated Active Normal Bug report 6 13 years 4 weeks sgrayban 13 years 1 month
Problem with mail after server move Active Normal Support request 8 13 years 4 weeks excale 13 years 4 weeks
Domain Drop Down disappears after adding 80th domain on 100 site license. Active Normal Bug report 3 13 years 4 weeks planetlogic 13 years 4 weeks
554 5.7.1 Relay access denied Active Normal Support request 1 13 years 1 month agatohuang 13 years 1 month
Customizing virtualmin-awstats Active Normal Support request 1 13 years 1 month fatbox 13 years 1 month
Mod_php causes Permissions Issues? Active Normal Bug report 1 13 years 1 month kenlyle 13 years 1 month
SMS Notification Active Normal Support request 1 13 years 1 month info@itprof.co.za 13 years 1 month
Move Server Active Normal Support request 1 13 years 1 month excale 13 years 1 month
MySQL Binary Log Active Normal Support request 1 13 years 1 month martynw 13 years 1 month
quotachec causing massive cpu load Active Normal Support request 3 13 years 1 month RyanJohnson 13 years 1 month
Configureable temp backup directory Active Normal Bug report 1 13 years 1 month adamcharnock 13 years 1 month
Access Denied after yum update Active Normal Bug report 18 13 years 1 month AntonioLaurienzo 13 years 1 month
Upgrading CentOS 4.8 (final) to 5.x Active Normal Support request 5 13 years 1 month AntonioLaurienzo 13 years 1 month
lookup-domain.pl not running Active Normal Support request 10 13 years 1 month rbraver@oklahom... 13 years 2 months
Moving sub-server to top-level server does not change the session save path tmp directory in local etc/php.ini Active Normal Bug report 13 13 years 1 month beat 13 years 1 month
High CPU usage after latest VM upgrade Active Normal Bug report 7 13 years 1 month Rogi 13 years 1 month
Enable MySQL, no menu item appears for user Active Normal Bug report 6 13 years 1 month RyanJohnson 13 years 1 month
Re: Linux Firewall Active Normal Support request 6 13 years 1 month LarsReimers 13 years 1 month
DNS managment. Active Normal Support request 2 13 years 1 month alvinstarr 13 years 1 month
Javascript error when trying to view historical CPU, RAM usage reports Active Normal Bug report 3 13 years 1 month jacknewton 13 years 2 months
Installing magneto Active Normal Bug report 1 13 years 1 month mwhately@rfsyst... 13 years 1 month
rename virtual server Active Normal Support request 1 13 years 1 month vbsaltydog 13 years 1 month
Update installer script for VtigerCRM Active Normal Feature request 1 13 years 1 month jayallen 13 years 1 month
system time error Active Normal Bug report 6 13 years 1 month dantrutza 13 years 2 months
Bad translations in Dutch Active Normal Bug report 1 13 years 1 month dmxmedia 13 years 1 month
Restore of mysql and email users for 2 domains makes all other existing domains suexec settings mismatch Active Normal Bug report 11 13 years 1 month beat 13 years 1 month
fcgiclear.pl Cron job error (no domains active) Active Normal Bug report 7 13 years 1 month beat 13 years 1 month
Auto Reply Feature doesn't work since the last updates Active Normal Bug report 1 13 years 1 month marcus 13 years 1 month

Pages

Subscribe to Issues for Virtualmin Virtual Servers