Issues for Virtualmin Virtual Servers

Summarysort ascending Status Priority Category Replies Last updated Assigned to Created
"Default Unix group for domain owners" setting ignored Active Normal Bug report 1 12 years 8 months theduke 12 years 8 months
"Bandwidth" Active Normal Feature request 1 7 years 8 months hescominsoon 7 years 8 months
"Addresses and Networking / Change IP Addresses" doesn't take BIND IP into account Active Normal Bug report 3 11 years 5 months Locutus 11 years 5 months
"Add sub-domain DNS records to parent domain" does not work for sub-domains of add-on domains Active Normal Bug report 3 7 years 12 months jimraynor 8 years 5 days
your server security is revoked Active Normal Support request 7 12 years 5 months kdr2000 12 years 5 months
SMTP Restrictions (formerly SMTP Tweak) Active Normal Feature request 8 10 years 2 weeks Mostafa 10 years 2 weeks
roundcube cannot send emails - relay access denied after migrating to new server Active Normal Support request 8 2 years 11 months steve@itgroup.net.au 7 years 3 months
remove the license Virtualmin Active Normal Support request 3 6 years 1 month scraffe 10 years 3 months
Mail forwarding settings Active Normal Feature request 6 13 years 1 month RedKnot 13 years 8 months
Is it possible to add a prefix to the default administrator user for new virtual servers? Active Normal Support request 1 8 years 1 week -eclipse- 8 years 2 weeks
install appeared to succeed, but LWP::UserAgent cannot be loaded. Active Normal Bug report 14 3 years 2 months tbonillas 3 years 2 months
Fatal: unknown configuration directive 'VRootEngine' on line 16 of '/etc/proftpd.conf' Active Normal Support request 11 12 years 3 months steve@itgroup.net.au 12 years 3 months
Error Failed to install script : Another script is already installed in /home/username/public_html. Active Normal Feature request 2 6 years 7 months yngens 6 years 7 months
email id showing like this "username@domainname@domainname" Active Normal Support request 4 10 years 9 months aneezpvr 10 years 9 months
email id showing like this "username.domainname@domainname" Active Normal Support request 3 10 years 7 months it_onyxar 10 years 7 months
can't restartScript no longer exists /usr/share/webmin/virtual-server/restart script.cgi can't restart the server, got gone Active Normal Bug report 2 7 years 7 months nilands55s 7 years 7 months
.htaccess: Option FollowSymLinks not allowed here Active Normal Support request 5 5 years 6 months tonytonez 5 years 6 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers