Issues for Virtualmin Virtual Servers

Summary Status Priority Category Replies Last updatedsort ascending Assigned to Created
edit webpages working, create new page from Web Templates is not Active Normal Support request 3 13 years 2 months bigdogpete43 13 years 2 months
Unable to uninstall/reinstall programs from the install scripts. Active Normal Bug report 3 13 years 2 months DonPeek 13 years 2 months
Ruby on Rails w/ RubyGems Active Normal Support request 15 13 years 2 months clwheatley 14 years 1 month
ClamAv Active Normal Support request 5 13 years 2 months royoneill 13 years 2 months
cgi under public_html dir Active Normal Support request 6 13 years 2 months bislinks 13 years 2 months
-----BEGIN CERTIFICATE----- Active Normal Bug report 1 13 years 2 months Donkzilla 13 years 2 months
Using SSL cert of webserver's dedicated IP address for devcot and postfix ? Active Normal Feature request 8 13 years 2 months beat 13 years 2 months
upgrade via virtualmin i/f failed for 3.75-1 upgrade causing virtualmin i/f to stop working Active Normal Bug report 1 13 years 2 months gregv 13 years 2 months
Dropping Bounce Emails for Mail Relaying Active Normal Support request 1 13 years 2 months xkeywee 13 years 2 months
Restore failed : Failed to open Active Normal Bug report 2 13 years 2 months maxvalle 13 years 2 months
Server went down for a few hours. Why? Active Normal Support request 1 13 years 2 months paul.kelly 13 years 2 months
perl error creatnig new server Active Normal Bug report 7 13 years 2 months sgrayban 13 years 2 months
Restore failed : Failed to open Active Normal Bug report 1 13 years 2 months drominore 14 years 2 weeks
How to enable postfix for all domains? Active Normal Support request 1 13 years 2 months masp 13 years 2 months
Licence check throug a firewall Active Normal Support request 1 13 years 2 months vinack 13 years 2 months
Missing webmin-virtual-server-theme_7.5.dsc in repository Active Normal Bug report 1 13 years 2 months alessice 13 years 2 months
Apache2 fails after latest package update Active Normal Support request 8 13 years 2 months gte451f 13 years 2 months
upload and post max file size php.ini edited but still wont work Active Normal Bug report 8 13 years 2 months wazburn 13 years 2 months
Failed to save mailbox : Failed to add user to LDAP database : attribute 'mail' not allowed Active Normal Bug report 1 13 years 2 months cpuwizard 13 years 2 months
Virus scanner option of "Deliver normally" & subject re-write Active Normal Feature request 7 13 years 2 months arjones85 13 years 2 months
Problems sending eMail Active Normal Support request 1 13 years 2 months excale 13 years 2 months
passwords not always updated Active Normal Bug report 6 13 years 2 months sgrayban 13 years 2 months
Problem with mail after server move Active Normal Support request 8 13 years 2 months excale 13 years 2 months
Domain Drop Down disappears after adding 80th domain on 100 site license. Active Normal Bug report 3 13 years 2 months planetlogic 13 years 2 months
554 5.7.1 Relay access denied Active Normal Support request 1 13 years 3 months agatohuang 13 years 3 months
Customizing virtualmin-awstats Active Normal Support request 1 13 years 3 months fatbox 13 years 3 months
Mod_php causes Permissions Issues? Active Normal Bug report 1 13 years 3 months kenlyle 13 years 3 months
SMS Notification Active Normal Support request 1 13 years 3 months info@itprof.co.za 13 years 3 months
Move Server Active Normal Support request 1 13 years 3 months excale 13 years 3 months
MySQL Binary Log Active Normal Support request 1 13 years 3 months martynw 13 years 3 months
quotachec causing massive cpu load Active Normal Support request 3 13 years 3 months RyanJohnson 13 years 3 months
Configureable temp backup directory Active Normal Bug report 1 13 years 3 months adamcharnock 13 years 3 months
Access Denied after yum update Active Normal Bug report 18 13 years 3 months AntonioLaurienzo 13 years 3 months
Upgrading CentOS 4.8 (final) to 5.x Active Normal Support request 5 13 years 3 months AntonioLaurienzo 13 years 3 months
lookup-domain.pl not running Active Normal Support request 10 13 years 3 months rbraver@oklahom... 13 years 4 months
Moving sub-server to top-level server does not change the session save path tmp directory in local etc/php.ini Active Normal Bug report 13 13 years 3 months beat 13 years 3 months
High CPU usage after latest VM upgrade Active Normal Bug report 7 13 years 3 months Rogi 13 years 3 months
Enable MySQL, no menu item appears for user Active Normal Bug report 6 13 years 3 months RyanJohnson 13 years 3 months
Re: Linux Firewall Active Normal Support request 6 13 years 3 months LarsReimers 13 years 3 months
DNS managment. Active Normal Support request 2 13 years 3 months alvinstarr 13 years 3 months
Javascript error when trying to view historical CPU, RAM usage reports Active Normal Bug report 3 13 years 3 months jacknewton 13 years 4 months
Installing magneto Active Normal Bug report 1 13 years 3 months mwhately@rfsyst... 13 years 3 months
rename virtual server Active Normal Support request 1 13 years 3 months vbsaltydog 13 years 3 months
Update installer script for VtigerCRM Active Normal Feature request 1 13 years 3 months jayallen 13 years 3 months
system time error Active Normal Bug report 6 13 years 3 months dantrutza 13 years 4 months
Bad translations in Dutch Active Normal Bug report 1 13 years 3 months dmxmedia 13 years 3 months
Restore of mysql and email users for 2 domains makes all other existing domains suexec settings mismatch Active Normal Bug report 11 13 years 3 months beat 13 years 3 months
fcgiclear.pl Cron job error (no domains active) Active Normal Bug report 7 13 years 3 months beat 13 years 3 months
Auto Reply Feature doesn't work since the last updates Active Normal Bug report 1 13 years 3 months marcus 13 years 3 months
errors Active Normal Support request 3 13 years 3 months hescominsoon 13 years 3 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers