Issues for Virtualmin Virtual Servers

Summarysort ascending Status Priority Category Replies Last updated Assigned to Created
Backup Cron creating error and not saving backup Active Normal Bug report 3 10 years 7 months unsalkorkmaz 10 years 7 months
Backup crashes server Active Normal Bug report 3 6 years 2 weeks peloton 6 years 2 weeks
backup bug Active Normal Bug report 5 13 years 1 month masp 13 years 1 month
Backup archive extraction on fresh Ubuntu takes far longer than it should for the size of the backup Active Normal Support request 9 2 years 2 weeks JEMEDIACORP 2 years 3 weeks
Backup 4 virtualmin server to one location Active Normal Support request 1 8 years 5 months paulfromsurrey 8 years 5 months
Backup / Restore bug Active Normal Feature request 2 9 years 10 months xtremeservices 9 years 11 months
Backp fails with mysql "too many files open" error Active Normal Support request 6 6 years 2 months soydemadrid 6 years 2 months
Backing up user account list Active Normal Support request 5 5 years 2 months JEMEDIACORP 5 years 2 months
Backing up individual sites could be easier Active Normal Feature request 2 5 years 6 months VuOnline 5 years 7 months
backblaze backup Active Normal Bug report 1 1 year 11 months tsklavenitis 1 year 11 months
Back up failing Active Normal Bug report 1 7 years 10 months paul.kelly 7 years 10 months
Back Up Error (After Update) Active Normal Support request 14 11 years 3 months paul.kelly 11 years 3 months
Back button not working Active Normal Bug report 21 4 years 6 months newvolition 4 years 6 months
awstats user and password Active Normal Feature request 10 11 years 11 months smartvirtualmin 11 years 11 months
awstats for a particular site is 0 Active Normal Support request 9 8 years 2 months bislinks 8 years 2 months
AWSTATS Failures Active Normal Support request 1 9 years 10 months xtremeservices 9 years 10 months
awstats error after upgrade of debian Active Normal Support request 9 8 years 9 months skelgaard 8 years 9 months
awstats error Active Normal Support request 2 8 years 12 months bislinks 8 years 12 months
AWstats Configuration - Saving page redirects to a wrong place Active Normal Bug report 1 7 years 2 months ADDISON74 7 years 2 months
Awstats Broken Active Normal Bug report 6 10 years 3 weeks MichaelS 10 years 1 month
AWstats - Issues Active Normal Support request 3 7 years 4 months ADDISON74 7 years 9 months
AWstat issue: geoip plugin is not working Active Normal Support request 5 7 years 2 months ADDISON74 7 years 2 months
awstat is not working Active Normal Support request 5 11 years 9 months paulfromsurrey 11 years 9 months
AWS S3 bucket location eu-central-1 not supported Active Normal Bug report 5 2 years 8 months cerebrum 7 years 4 months
Available Magento Versions under Script installers Active Normal Feature request 3 9 years 2 months glimmung 9 years 2 months
Autoupdate of Letsencrypt Certificates not working when following conditions match: Active Normal Bug report 6 4 years 5 months mike0810 6 years 6 months
Autoreply shows as coming from postmaster@ Active Normal Support request 2 11 years 9 months isdahlc 11 years 9 months
Autoreply sends errors as message to the sender Active Normal Bug report 1 8 years 11 months selvanair 8 years 11 months
Automatically fixing validate-domains errors Active Normal Feature request 7 6 years 1 month Mostafa 6 years 1 month
Automatically Empty Trash Folders per server Active Normal Feature request 4 6 years 8 months methownet 10 years 11 months
Automatically configure smtps (465/SSL) for Postfix in addition to smtp and submission Active Normal Feature request 6 5 years 8 months mhokenson 5 years 11 months
Automatically attribute all files and directories to Apache user when running in Apache mod_php Active Normal Support request 9 7 years 8 months yngens 7 years 8 months
Automatic Redirect on Virtualmin servers Active Normal Task 10 4 years 7 months itinfra 4 years 8 months
Automatic cloning my system Active Normal Support request 3 5 years 2 months dhofer 5 years 2 months
Automated DNSSEC and DANE TLSA follow up Active Normal Feature request 2 5 years 11 months Chris_C 6 years 5 months
Automated backups result in "A backup to the same destination is already running" error Active Normal Bug report 19 6 years 12 months christefano 12 years 2 months
autoconfig.xml Needs work Normal Bug report 4 5 years 6 months Steffan 5 years 6 months
autoconfig.cgi created does not map mail server correctly Active Normal Bug report 3 5 years 4 months pgordemer 5 years 7 months
Auto sync of emails between 2 mail servers Active Normal Support request 2 12 years 2 months info@itprof.co.za 12 years 2 months
Auto server recovery Active Normal Feature request 4 2 years 9 months alstam 2 years 9 months
Auto Reply Feature doesn't work since the last updates Active Normal Bug report 1 13 years 3 months marcus 13 years 3 months
Auto redirect for mobile phones Active Normal Support request 4 7 years 4 months rthomas 7 years 4 months
Auto create folder in "website FTP access user" Active Normal Feature request 11 years 7 months petercyyau 11 years 7 months
attempted resinstall broke Virtualmin Active Normal Support request 2 11 years 1 month John_B 11 years 1 month
attempted resinstall broke Virtualmin Active Normal Support request 1 11 years 1 month John_B 11 years 1 month
Attach filter virus Active Normal Support request 10 6 years 1 month uinfor 6 years 1 month
ASUS RT-N66U Active Normal Support request 1 6 years 6 months LarsReimers 6 years 6 months
Assign new IP to a domain Active Normal Task 1 7 years 4 months LeGiangAnh 7 years 4 months
apt-get update failed Active Normal Support request 13 8 years 11 months masp 8 years 11 months
Application of renewal Active Normal Support request 1 10 years 2 months zignut 10 years 2 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers