Issues for Virtualmin Virtual Servers

Summary Statussort descending Priority Category Replies Last updated Assigned to Created
Hardcoded Mode should be 770, not 700 Active Normal Bug report 1 14 years 1 week fatbear 14 years 1 week
LPAD user Active Normal Support request 2 14 years 5 days kyismaster 14 years 6 days
Fixes for Virtualmin GPL install on Ubuntu 8.04 TLS Active Normal Bug report 2 14 years 4 days silversword411 14 years 5 days
Restore server issue Active Normal Bug report 1 14 years 4 days innerspaceprodu... 14 years 4 days
Suexec issue Active Normal Support request 3 14 years 1 day gandc 14 years 4 days
Subversion Config File? Active Normal Support request 8 13 years 12 months gl3ny 14 years 13 hours
problems with AWSTATS Active Normal Bug report 1 13 years 12 months engint 13 years 12 months
Adding more licence's Active Normal Support request 9 13 years 11 months Shirehosting 13 years 12 months
sa-update.cron complains about non-numeric argument Active Normal Bug report 1 13 years 12 months otis 13 years 12 months
Unable to install Mysql Active Normal Support request 6 13 years 12 months bislinks 13 years 12 months
Error abou installation of the Virtualmin pro. Active Normal Bug report 4 13 years 12 months xiaojxiao 13 years 12 months
Subversion Commit/Connection Errors [SOLVED] Active Normal Support request 5 13 years 11 months gl3ny 13 years 12 months
MySQL 5.0.45-7.el5 Active Normal Support request 1 13 years 11 months fashiongps 13 years 11 months
Install PHPMyAdmin last when deploying Server TemplateO Active Normal Bug report 4 13 years 11 months kenlyle 13 years 11 months
plus translate if Active Normal Support request 1 13 years 11 months Josh90 13 years 11 months
SSL for multiple sites Active Normal Support request 9 13 years 11 months bamajr 13 years 11 months
Hosting/Email account management Active Normal Support request 12 13 years 11 months bamajr 13 years 11 months
Virtualmin Deletes Admin LDAP Group while restoring. Active Normal Bug report 5 13 years 11 months erenfro 13 years 11 months
Some help with plugins Active Normal Support request 5 13 years 11 months mojolive 13 years 11 months
Backup Mail Server Failure Active Normal Support request 2 13 years 11 months brucelet 13 years 11 months
Previous PHP version in Ubuntu 10.04 LTS Active Normal Support request 4 13 years 11 months megabyte 13 years 11 months
phpmyadmin error Active Normal Support request 5 13 years 11 months mike8 13 years 11 months
Restoring a backup fails if home directory contains symbolic links Active Normal Bug report 9 8 years 2 months datenimperator 13 years 11 months
Fedora 13 x64 Not Supported (Neither is Fedora 12) Active Normal Support request 3 13 years 11 months fatbear 13 years 11 months
Failed to create mailing list : List creation command failed Active Normal Support request 6 13 years 11 months isdahlc 13 years 11 months
Ghost server after erreo with creating a virtual server Active Normal Bug report 2 13 years 11 months mlkoekenberg 13 years 11 months
Drush installer Active Normal Feature request 9 10 years 1 month rrhode 13 years 11 months
Opening Port 5222 for Jabber Active Normal Support request 4 13 years 11 months gl3ny 13 years 11 months
Qmail not showing up Active Normal Support request 1 13 years 11 months jon121970 13 years 11 months
User Mailbox issue Active Normal Support request 12 13 years 11 months spencer 13 years 11 months
Can't access my website Active Normal Support request 3 13 years 11 months mike8 13 years 11 months
Create Virtual Sub-Server Active Normal Bug report 7 13 years 11 months AllanIT 13 years 11 months
Best way to setup email authentication? Active Normal Support request 4 13 years 7 months isdahlc 13 years 11 months
Postfix - only accept connection from ONE mail server Active Normal Support request 2 13 years 11 months steve@itgroup.net.au 13 years 11 months
Webmin Action Log UI request Active Normal Feature request 3 13 years 11 months dino 13 years 11 months
Mail not shows in inbox Active Normal Support request 1 13 years 11 months mtahir04july 13 years 11 months
Mailman notworking on newly installed server Active Normal Bug report 7 13 years 11 months mlkoekenberg 13 years 11 months
Mailman lists do not work for virtual domains, only for main domain. Active Normal Bug report 2 13 years 11 months valeriupalos 13 years 11 months
Email error Active Normal Support request 1 13 years 11 months kiora 13 years 11 months
error restore backup from xen to virtuozzo Active Normal Support request 9 13 years 11 months dantrutza 13 years 11 months
Easiest way to transfer mail setting from GPL to PRO Active Normal Support request 4 13 years 11 months isdahlc 13 years 11 months
Mail forwarding settings Active Normal Feature request 6 13 years 4 months RedKnot 13 years 11 months
Howto Recommendations for Primary (Hoster) Domain Active Normal Support request 1 13 years 11 months sonoracomm 13 years 11 months
Module for accounting? Active Normal Support request 3 13 years 11 months Shirehosting 13 years 11 months
Updated Apache released Active Normal Bug report 16 13 years 10 months rrhode 13 years 10 months
postfix mail delivery Active Normal Support request 9 13 years 10 months clwheatley 13 years 10 months
postfix rejecting messages Active Normal Support request 11 13 years 9 months dachande 13 years 10 months
Web and Mail not resolving Active Normal Bug report 1 13 years 10 months stevecane 13 years 10 months
Disable "certificate warning" for default webmin/virtualmin SSL certificate Active Normal Support request 3 13 years 10 months isdahlc 13 years 10 months
Website Redirects Active Normal Bug report 4 13 years 7 months dino 13 years 10 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers