Issues for Virtualmin Virtual Servers

Summarysort ascending Status Priority Category Replies Last updated Assigned to Created
Backup Cron creating error and not saving backup Active Normal Bug report 3 12 years 1 week unsalkorkmaz 12 years 1 week
Backup crashes server Active Normal Bug report 3 7 years 5 months peloton 7 years 5 months
backup bug Active Normal Bug report 5 14 years 6 months masp 14 years 6 months
Backup archive extraction on fresh Ubuntu takes far longer than it should for the size of the backup Active Normal Support request 9 3 years 5 months JEMEDIACORP 3 years 5 months
Backup 4 virtualmin server to one location Active Normal Support request 1 9 years 9 months paulfromsurrey 9 years 9 months
Backup / Restore bug Active Normal Feature request 2 11 years 2 months xtremeservices 11 years 3 months
Backp fails with mysql "too many files open" error Active Normal Support request 6 7 years 6 months soydemadrid 7 years 7 months
Backing up user account list Active Normal Support request 5 6 years 6 months JEMEDIACORP 6 years 6 months
Backing up individual sites could be easier Active Normal Feature request 2 6 years 11 months VuOnline 6 years 11 months
backblaze backup Active Normal Bug report 1 3 years 3 months tsklavenitis 3 years 3 months
Back up failing Active Normal Bug report 1 9 years 2 months paul.kelly 9 years 2 months
Back Up Error (After Update) Active Normal Support request 14 12 years 8 months paul.kelly 12 years 8 months
Back button not working Active Normal Bug report 21 5 years 11 months newvolition 5 years 11 months
awstats user and password Active Normal Feature request 10 13 years 3 months smartvirtualmin 13 years 3 months
awstats for a particular site is 0 Active Normal Support request 9 9 years 7 months bislinks 9 years 7 months
AWSTATS Failures Active Normal Support request 1 11 years 2 months xtremeservices 11 years 2 months
awstats error after upgrade of debian Active Normal Support request 9 10 years 1 month skelgaard 10 years 1 month
awstats error Active Normal Support request 2 10 years 4 months bislinks 10 years 4 months
AWstats Configuration - Saving page redirects to a wrong place Active Normal Bug report 1 8 years 7 months ADDISON74 8 years 7 months
Awstats Broken Active Normal Bug report 6 11 years 5 months MichaelS 11 years 6 months
AWstats - Issues Active Normal Support request 3 8 years 8 months ADDISON74 9 years 2 months
AWstat issue: geoip plugin is not working Active Normal Support request 5 8 years 7 months ADDISON74 8 years 7 months
awstat is not working Active Normal Support request 5 13 years 2 months paulfromsurrey 13 years 2 months
AWS S3 bucket location eu-central-1 not supported Active Normal Bug report 5 4 years 1 month cerebrum 8 years 9 months
Available Magento Versions under Script installers Active Normal Feature request 3 10 years 6 months glimmung 10 years 6 months
Autoupdate of Letsencrypt Certificates not working when following conditions match: Active Normal Bug report 6 5 years 9 months mike0810 7 years 10 months
Autoreply shows as coming from postmaster@ Active Normal Support request 2 13 years 2 months isdahlc 13 years 2 months
Autoreply sends errors as message to the sender Active Normal Bug report 1 10 years 3 months selvanair 10 years 3 months
Automatically fixing validate-domains errors Active Normal Feature request 7 7 years 5 months Mostafa 7 years 5 months
Automatically Empty Trash Folders per server Active Normal Feature request 4 8 years 1 month methownet 12 years 3 months
Automatically configure smtps (465/SSL) for Postfix in addition to smtp and submission Active Normal Feature request 6 7 years 1 month mhokenson 7 years 4 months
Automatically attribute all files and directories to Apache user when running in Apache mod_php Active Normal Support request 9 9 years 1 month yngens 9 years 1 month
Automatic Redirect on Virtualmin servers Active Normal Task 10 6 years 1 week itinfra 6 years 3 weeks
Automatic cloning my system Active Normal Support request 3 6 years 7 months dhofer 6 years 7 months
Automated DNSSEC and DANE TLSA follow up Active Normal Feature request 2 7 years 4 months Chris_C 7 years 10 months
Automated backups result in "A backup to the same destination is already running" error Active Normal Bug report 19 8 years 4 months christefano 13 years 7 months
autoconfig.xml Needs work Normal Bug report 4 6 years 11 months Steffan 6 years 11 months
autoconfig.cgi created does not map mail server correctly Active Normal Bug report 3 6 years 8 months pgordemer 6 years 11 months
Auto sync of emails between 2 mail servers Active Normal Support request 2 13 years 7 months info@itprof.co.za 13 years 7 months
Auto server recovery Active Normal Feature request 4 4 years 1 month alstam 4 years 1 month
Auto Reply Feature doesn't work since the last updates Active Normal Bug report 1 14 years 8 months marcus 14 years 8 months
Auto redirect for mobile phones Active Normal Support request 4 8 years 9 months rthomas 8 years 9 months
Auto create folder in "website FTP access user" Active Normal Feature request 12 years 12 months petercyyau 12 years 12 months
attempted resinstall broke Virtualmin Active Normal Support request 2 12 years 6 months John_B 12 years 6 months
attempted resinstall broke Virtualmin Active Normal Support request 1 12 years 6 months John_B 12 years 6 months
Attach filter virus Active Normal Support request 10 7 years 6 months uinfor 7 years 6 months
ASUS RT-N66U Active Normal Support request 1 7 years 11 months LarsReimers 7 years 11 months
Assign new IP to a domain Active Normal Task 1 8 years 9 months LeGiangAnh 8 years 9 months
apt-get update failed Active Normal Support request 13 10 years 3 months masp 10 years 3 months
Application of renewal Active Normal Support request 1 11 years 7 months zignut 11 years 7 months

Pages

Subscribe to Issues for Virtualmin Virtual Servers