Issues for Cloudmin

Summarysort ascending Status Priority Category Replies Last updated Assigned to Created
[XEN] Start at boot time memory issues Active Normal Bug report 3 9 years 4 months jasongayson 9 years 4 months
[XEN] Allow setting maxmem option Active Normal Bug report 5 9 years 4 months jasongayson 9 years 4 months
Yum repo access Active Normal Bug report 2 5 years 4 months aditaa 5 years 4 months
XM/XEND deprecation and XL support Active Normal Feature request 1 8 years 10 months uzhxjmog 8 years 10 months
xm is not installed Active Normal Bug report 7 years 3 months deanski79 7 years 3 months
Xen virtualization Active Normal Support request 10 7 years 3 days Arvi89 7 years 6 days
Xen Server Keeps Booting into Pause Active Normal Support request 2 11 years 10 months brucelet 11 years 10 months
XEN instances doesn't create swap files Active Normal Bug report 7 12 years 5 months SoftDux 12 years 5 months
Xen install fails Active Normal Support request 11 5 years 1 day Steffan 5 years 1 week
xen images Active Normal Support request 8 12 years 5 months ronald 12 years 6 months
Xen image disappeared from /xen directory after apparent RAID error Active Normal Support request 1 11 years 6 months ontologist 11 years 6 months
Xen host DNS domain Active Normal Feature request 4 11 years 6 months sgrayban 11 years 6 months
xen desktop Active Normal Feature request 8 12 years 1 month ronald 12 years 1 month
Xen - Error: Boot loader didn't return any data! Active Normal Support request 18 8 years 7 months RyanJohnson 8 years 7 months
x-data-plane in Cloudmin KVM Active Normal Feature request 1 7 years 7 months Joe 7 years 7 months
Wrong file path to downloaded image Active Normal Bug report 3 years 2 weeks brano.kosik@allit.sk 3 years 2 weeks
Wrong bridge selection at LXC creation/unable to choose Active Normal Bug report 1 year 10 months lorelin 1 year 10 months
windowsxp sp3 with kvm Active Normal Support request 6 9 years 9 months rubenzsolt 9 years 9 months
Windows XP install boot failure 0004 Active Normal Support request 1 11 years 7 months codeplay 11 years 7 months
windows server 2008 r2 64 will not run Active Normal Support request 1 10 years 9 months ronsrussell 10 years 9 months
Windows Password Support Active Normal Feature request 11 7 years 5 months pcfreak30 7 years 5 months
Windows 8.1 install under KVM Active Normal Feature request 22 3 years 7 months rubenzsolt 7 years 6 months
whmcs and cloudmin Active Normal Support request 10 11 years 4 months ronald 12 years 3 months
Where are public SSH keys stored? Active Normal Support request 3 5 years 2 months hyper3xpl0iter 5 years 2 months
What is going on? Active Normal Support request 2 12 years 4 months starfederal 12 years 4 months
Weird error when setting up Cloudmin Services client Active Normal Bug report 5 years 5 months Joe 5 years 5 months
webmin virtualmin and cloudmin Active Normal Support request 1 9 years 8 months xbeltram 9 years 8 months
wbm-server-manager-6.2-1.noarch hangs during install on Centos 6.2 x64 Active Normal Support request 6 10 years 1 month backupservice 10 years 2 months
WARNING: Image format was not specified for '/home/test5.img' and probing guesse d raw. Active Normal Bug report 9 6 years 7 months yngens 6 years 8 months
vps server crash upon creating Xen instance Active Normal Bug report 3 12 years 3 months ronald 12 years 3 months
vps boot error Active Normal Support request 1 10 years 2 months namhv 10 years 2 months
VNC has been configured on this system by Cloudmin, but the VNC server on port 5909 not working Active Normal Bug report 3 10 years 10 months Lucian 10 years 10 months
VNC Active Normal Bug report 6 10 years 10 months bvi@postcy.com 11 years 4 months
VM not start properly at boot (Ubuntu) Active Normal Bug report 12 7 years 9 months allitsk 7 years 10 months
VM NIC binding to wrong bridge Active Normal Support request 5 1 year 4 months dlynes 4 years 3 weeks
VM Move fails Active Normal Support request 7 8 years 2 months pcardoso 8 years 2 months
VM machines have strange status' since update. Active Normal Bug report 13 7 years 3 months mmi 7 years 3 months
vm issue **file system was modified** Active Normal Bug report 8 11 years 7 months ronald 11 years 7 months
vm bridge ip's unroutable Active Normal Support request 10 6 years 4 months neopraxis 6 years 4 months
Virtualmin Server Replication not working Active Normal Bug report 17 3 years 11 months itinfra 3 years 11 months
virtualmin pro VS cloudmin Pro Active Normal Support request 1 7 years 2 weeks lebric 7 years 2 weeks
Virtualmin menu link gone after Cloudmin install Active Normal Bug report 12 7 years 2 months rrhode 7 years 2 months
Virtualmin Install via Cloudmin=Vmin plugin yum problems Active Normal Bug report 1 9 years 1 month WillSargent 9 years 2 months
virtual system backup compress in backup server Active Normal Support request 3 7 years 10 months markhard 7 years 10 months
Virtual network hardware changes are not reflected on KVM guests Active Normal Bug report 2 5 years 6 months Karunamon 5 years 6 months
Virtual Machine Console does not work neither VNC. Active Normal Support request 12 12 years 10 months FilipeLacerda 12 years 10 months
Virtual Machine Boot Priority Active Normal Feature request 7 9 years 5 months Franco Nogarin 9 years 5 months
VhostNET Active Normal Feature request 5 7 years 8 months allitsk 7 years 10 months
Using a VPS for Cloudminpro, Virtualminadministration and (backup)mailserver. Active Normal Support request 5 5 years 8 months just_me 5 years 8 months
Urgent! Can't boot virtualmachines. Active Normal Support request 2 10 years 5 months hakan@applepaj.se 10 years 5 months

Pages

Subscribe to Issues for Cloudmin