Virtualmin

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
email issue
This topic has been moved to "Help! (Home for newbies)" (View topic)
Apache not directing to virtual ip addresses
by JohnFord » Thu, 03/01/2007 - 23:03
21
by JohnFord
Sun, 06/07/2009 - 06:55
editing websites
by eeeprom » Sat, 02/21/2009 - 23:03
22
by eeeprom
Sun, 06/07/2009 - 06:57
PHPNG / php 7 installed in sapi/cli/php how to replace the php in virtualmin?
by hwongcom » Fri, 12/05/2014 - 01:47
22
by lukakovacic
Fri, 12/18/2015 - 11:19
administrators, ftp and security
by markedwards » Fri, 11/16/2007 - 15:11
22
by Joe
Sun, 06/07/2009 - 07:18
Scheduled backups are not deleted on remote sftp server
by gyorgy.chityil@... » Wed, 11/14/2012 - 05:08
22
by gyorgy.chityil@...
Wed, 11/28/2012 - 02:09
Help with new (first ever) install please
by zac123 » Sat, 05/14/2011 - 09:53
22
by zac123
Mon, 05/16/2011 - 10:44
DKIM
by dj586 » Sun, 07/23/2017 - 04:21
22
by nikman
Mon, 04/08/2019 - 07:32
Email related -
by placebo » Sun, 02/22/2009 - 07:09
22
by ronald
Sun, 06/07/2009 - 07:41
Apache httpd restart gets NamedVirtualHost error
by calderwood » Fri, 01/31/2014 - 11:00
22
by rapidwebs
Fri, 07/11/2014 - 14:30
Services Are Down (BIND DNS, Postfix Mail, MySQL). Need Urgent Help please...
by decay » Wed, 11/10/2010 - 16:11
22
by Jerry Hudgins
Sat, 11/20/2010 - 23:24
Failed to create virtual server
by velvetpixel » Sun, 05/10/2009 - 09:21
22
by CedSha
Thu, 11/12/2009 - 10:42
Email questions
by Xencored » Mon, 03/04/2013 - 20:05
22
by Xencored
Mon, 03/11/2013 - 10:51
Advise with install scripts
by Berilac » Tue, 09/02/2008 - 23:45
22
by ronald
Sun, 06/07/2009 - 07:28
BIND exiting and shutting down for no apparent reason - random RCODE REFUSED
by calderwood » Wed, 09/25/2013 - 10:12
22
by Locutus
Sun, 09/29/2013 - 15:58
Postfix not sending mails at all
by ark » Thu, 11/29/2012 - 16:20
22
by ark
Thu, 12/20/2012 - 14:57
Apache is not running php file when using cgi/fcgi
by plasticgoat » Mon, 02/25/2013 - 14:41
23
by rokclimb15
Sat, 02/04/2017 - 18:15
DNS problem
by loyalwhite » Fri, 12/10/2010 - 08:31
23
by loyalwhite
Tue, 12/14/2010 - 09:32
Let's encrypt autorenewal not working?
by marceld202 » Tue, 08/08/2017 - 04:21
23
by Kvark
Sun, 07/22/2018 - 07:12
Quota limit reached but home directory only a small size
by bailtree » Sun, 03/08/2015 - 07:14
23
by smartvirtualmin
Fri, 05/22/2015 - 05:01
Postgrey Install Error
by webwzrd » Thu, 04/23/2009 - 08:03
23
by george
Sun, 06/07/2009 - 07:54
Unable to deliver emails
by alleyoopster » Thu, 06/04/2015 - 05:53
23
by alleyoopster
Thu, 06/11/2015 - 07:43
PCI Compliance
by jflesher » Sat, 03/10/2012 - 17:46
23
by jflesher
Thu, 03/15/2012 - 22:43
BIND DNS Server won't start after installing and enabling DKIM
by sentient » Fri, 10/15/2010 - 22:53
23
by JamieCameron
Tue, 11/09/2010 - 15:04
[RESOLVED] Virtualmin Installation Error - Configuring Dovecot... (FAILS)
by amo-sysadmin » Tue, 08/15/2017 - 03:43
24
by Joe
Sat, 08/26/2017 - 17:32
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Virtualmin