Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
Apache won't start
by cs10 » Fri, 04/29/2016 - 16:14
12
by AustinTX
Sat, 04/30/2016 - 15:38
Server Alias not Resolving to correct virtual server
by lewismc » Thu, 01/17/2013 - 11:43
12
by gscerb
Sun, 04/08/2018 - 21:06
Server Owner vs Master Admin
by ls4680 » Mon, 06/16/2008 - 18:47
12
by sgrayban
Sun, 06/07/2009 - 06:56
Postfix not Listening
by ChrisEyre » Fri, 07/14/2006 - 14:16
12
by ChrisEyre
Sun, 06/07/2009 - 06:55
Need to create cPanel Style subdomain : A subdomain pointing to a folder under main domain, with the SAME ip
by unity100 » Fri, 11/23/2012 - 01:53
12
by Locutus
Mon, 08/12/2013 - 09:04
Cannot receive emails - very strange problem
by s0l1dsnak3123 » Sun, 08/02/2009 - 10:43
12
by phpmydev
Mon, 11/07/2011 - 12:22
feature request?
by midol » Fri, 08/08/2008 - 12:17
12
by midol
Sun, 06/07/2009 - 06:57
UPDATE PHP IN MY VIRTUALMIN
by alanfermg » Sun, 02/08/2015 - 21:06
12
by alanfermg
Sun, 02/15/2015 - 22:26
all sites on multiple servers not working under CGI Wrapper mode
by rapidwebs » Tue, 07/30/2013 - 08:17
12
by rapidwebs
Tue, 07/30/2013 - 14:28
ssl.CertificateError: hostname doesn't match
by maconeto » Wed, 08/16/2017 - 00:53
13
by mewG
Thu, 09/26/2019 - 07:15
Cannot write to directory /etc/webmin/virtual-server/
by ozone42 » Mon, 12/14/2009 - 15:35
13
by odddeveloper
Fri, 01/15/2010 - 23:38
Need help for sending with mail()
by zylnia » Mon, 08/22/2011 - 18:22
13
by andreychek
Wed, 08/24/2011 - 15:00
Slave DNS not receiving tranferred zones...
by CoronelN » Fri, 08/14/2009 - 05:39
13
by JamesSimpson
Sun, 01/11/2015 - 09:29
Please help - mail server setup
by pcspyoffice » Mon, 09/20/2010 - 18:39
13
by pcspyoffice
Wed, 10/06/2010 - 08:53
did I break BIND , Postfix or both?
by BobDole » Fri, 12/03/2010 - 22:31
13
by BobDole
Sat, 12/04/2010 - 19:41
apache shuts down
by cyberthom » Sun, 05/10/2009 - 02:25
13
by Jfro
Mon, 08/20/2018 - 13:06
bind
by antishane » Mon, 05/25/2009 - 19:31
13
by antishane
Sun, 06/07/2009 - 07:56
Impossible to login to my mail server : webmin/virtualmin/postfix/dovecot
by julien.pham » Mon, 06/11/2007 - 04:29
13
by colourbleu
Sun, 06/07/2009 - 07:19
Problem with Virtualmin install
by bowlesj » Tue, 02/17/2015 - 09:19
13
by bowlesj
Wed, 02/18/2015 - 11:02
Mysql in Big permission problem
by sam_webb00 » Thu, 08/28/2008 - 07:47
13
by allie
Sun, 06/07/2009 - 06:57
Not receiving emails into Webmin
by rjbathgate » Fri, 06/17/2011 - 23:26
13
by andreychek
Sun, 06/19/2011 - 21:53
virtual server dropdown list not showing
by shenkwen » Tue, 10/22/2019 - 10:08
13
by shenkwen
Mon, 10/28/2019 - 09:17
Failed to connect to socket /com/ubuntu/upstart: Cannot allocate memory
by pass » Mon, 11/28/2011 - 09:02
13
by pass
Mon, 11/28/2011 - 14:29
SOLVED: Problem updating perl - transaction test fail
by remibruggeman » Thu, 01/05/2012 - 05:35
13
by sneya
Sun, 02/24/2013 - 08:08
Erro in install
by dossantos » Sun, 02/26/2012 - 15:48
13
by dossantos
Tue, 02/28/2012 - 17:41
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)