Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic starter Repliessort ascending Last post
How do I get cgi script to run?
by MikeM » Sun, 09/16/2007 - 08:21
36
by CoronelN
Sun, 06/07/2009 - 06:56
RAID DIsk Failed... What Now?
by mrwilder » Tue, 05/01/2012 - 18:25
34
by sgrayban
Wed, 01/01/2014 - 05:18
Mail-Mime install ?
by duncanbbd » Sat, 04/11/2009 - 15:21
34
by duncanbbd
Sun, 06/07/2009 - 07:51
How to add a 2nd IP address?
by Karl » Sun, 11/09/2008 - 01:44
34
by emind
Wed, 04/13/2016 - 11:36
How to reuse the SSL certificate installed on the webmin port 10000
by -eclipse- » Fri, 07/08/2011 - 08:29
33
by -eclipse-
Sun, 10/30/2011 - 06:13
LiteSpeed with Virtualmin ?
by Bianca » Wed, 12/14/2016 - 17:06
33
by volk
Wed, 03/29/2017 - 00:34
postfix error? warning: SASL authentication problem: unable to open Berkeley db /etc/sasldb2: No such file or directory
by gjunker » Tue, 11/21/2006 - 07:10
33
by Dirk
Sun, 06/07/2009 - 07:02
when viewing php or index file, browser ask to save!
by gwizzie » Thu, 07/01/2010 - 10:33
33
by gwizzie
Fri, 07/02/2010 - 18:30
IP Allocation not working
by Tito » Tue, 06/03/2008 - 21:27
33
by Tito
Sun, 06/07/2009 - 07:23
Virtualmin SSH backups started failing.
by AbitatSupport » Mon, 11/17/2008 - 09:04
32
by soydemadrid
Mon, 03/14/2016 - 15:06
Unknown Sender Spamming through Virtualmin platform
by faisalmnr » Sun, 11/24/2019 - 08:26
32
by Dibs
Mon, 12/16/2019 - 08:04
Geting Virtualmin running
by lotek » Tue, 05/20/2008 - 12:13
31
by Joe
Sun, 06/07/2009 - 06:56
Apache all of a sudden very slow
by lex » Mon, 08/10/2009 - 10:52
31
by lex
Wed, 09/16/2009 - 14:12
HELP!! Apache crashing / hanging ?? what .. ??
by Daworm » Wed, 01/06/2010 - 00:13
30
by Daworm
Wed, 01/27/2010 - 16:31
Server wont receve emails Diagnostic-Code: X-Postfix; bad address syntax
by Autonamus » Sun, 12/09/2012 - 18:38
30
by Autonamus
Sun, 01/20/2013 - 23:09
ProFTPD wont start
by southerns » Mon, 12/15/2008 - 11:52
30
by mrez
Sun, 04/21/2019 - 09:48
Checking Configuration wont read Logrotate version
by southerns » Thu, 05/08/2008 - 22:30
30
by hojuruku
Thu, 06/15/2017 - 14:07
Scheduled backups aren't triggered
by ipsa » Tue, 06/02/2009 - 09:06
30
by Joe
Tue, 06/16/2009 - 18:13
setting up new virtual-server mail forwarding
by edwardsmarkf » Wed, 12/26/2012 - 10:58
30
by andreychek
Sun, 12/30/2012 - 21:12
Moving mydomain.com but not mx record issue
by goran.bladh3 » Fri, 04/04/2014 - 05:03
30
by goran.bladh3
Sat, 04/05/2014 - 12:07
Postfix Authentication Problem Username
by mdtiberi » Sat, 02/14/2009 - 12:39
29
by mdtiberi
Sun, 06/07/2009 - 07:39
SSL setup on Virtualmin on multiple sites using one public IP
by -eclipse- » Thu, 08/18/2011 - 03:49
29
by andreychek
Tue, 10/27/2015 - 10:46
How can I move users from old domain to new domain
by southerns » Sun, 05/24/2009 - 01:11
29
by southerns
Sun, 06/07/2009 - 07:56
Server Crashed? I think?
by Grawolph » Tue, 11/23/2010 - 12:49
29
by Grawolph
Wed, 11/24/2010 - 13:46
Need help! Mail server won't send out mail
by wheelmanky » Mon, 09/22/2008 - 16:02
29
by andreychek
Sun, 07/31/2011 - 14:20
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)