Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
Creating a Sub-Server Help
by PepinYaco » Tue, 04/30/2013 - 09:14
13
by PepinYaco
Tue, 05/14/2013 - 13:08
apache shuts down
by cyberthom » Sun, 05/10/2009 - 02:25
13
by Jfro
Mon, 08/20/2018 - 13:06
Impossible to login to my mail server : webmin/virtualmin/postfix/dovecot
by julien.pham » Mon, 06/11/2007 - 04:29
13
by colourbleu
Sun, 06/07/2009 - 07:19
bind
by antishane » Mon, 05/25/2009 - 19:31
13
by antishane
Sun, 06/07/2009 - 07:56
virtual server dropdown list not showing
by shenkwen » Tue, 10/22/2019 - 10:08
13
by shenkwen
Mon, 10/28/2019 - 09:17
DNS bottleneck?
by UWF » Mon, 10/24/2011 - 21:09
13
by UWF
Wed, 12/28/2011 - 15:35
Mysql in Big permission problem
by sam_webb00 » Thu, 08/28/2008 - 07:47
13
by allie
Sun, 06/07/2009 - 06:57
Extract backup file
by everisk » Wed, 05/22/2013 - 09:35
13
by curt90
Tue, 09/24/2013 - 17:15
Virus scanning not working at all.
by MedWheel » Fri, 07/06/2007 - 19:44
13
by Joe
Sun, 06/07/2009 - 06:56
VPS moved - updates needed?
by groston » Sat, 05/09/2015 - 15:46
13
by groston
Mon, 05/11/2015 - 20:08
Where to begin: One user many sub-domains.
by steward » Tue, 04/14/2009 - 10:31
13
by steward
Sun, 06/07/2009 - 07:51
email not working
by eduardoeltortuga » Fri, 11/28/2014 - 10:40
13
by eduardoeltortuga
Fri, 12/12/2014 - 11:17
[AUTH] Plaintext authentication disallowed on non-secure (SSL/TLS) connections.
by NikosGr » Mon, 11/04/2019 - 10:20
13
by NikosGr
Mon, 11/04/2019 - 12:06
User Quota Recalculation
by StevenBurns » Sat, 07/28/2007 - 21:49
13
by elabmexico
Sun, 06/07/2009 - 06:56
VM Pro secondary email server
by dbrewer » Mon, 06/29/2009 - 11:20
13
by beat
Sun, 01/03/2010 - 19:16
[SOLVED] PHP files get downloaded instead of executed in FCGId
by mao_dze_dun » Thu, 06/14/2018 - 08:02
13
by andreychek
Sun, 12/29/2019 - 09:02
something wrong with postfix server
by adrianmak » Tue, 04/09/2013 - 08:52
13
by andreychek
Thu, 04/11/2013 - 15:05
[MAIL] SMTP & Evolution (or Outlook)
by saoullabit » Tue, 04/22/2008 - 04:46
13
by Joe
Sun, 06/07/2009 - 06:56
Need help for sending with mail()
by zylnia » Mon, 08/22/2011 - 18:22
13
by andreychek
Wed, 08/24/2011 - 15:00
Please help - mail server setup
by pcspyoffice » Mon, 09/20/2010 - 18:39
13
by pcspyoffice
Wed, 10/06/2010 - 08:53
spamc apparently not working
by christophera » Thu, 05/21/2009 - 03:54
13
by christophera
Sun, 06/07/2009 - 06:57
Email Not being delivered
by jsigned » Sun, 01/04/2009 - 13:59
13
by andreychek
Sun, 06/07/2009 - 06:57
Anybody get Majordomo working with Postfix?
by mrwilder » Sat, 04/25/2009 - 17:45
13
by mrwilder
Sun, 06/07/2009 - 06:57
Where to put MX-Record? ISP or My Server? [Solved]
by swingkid » Sat, 01/30/2010 - 09:06
13
by swingkid
Thu, 02/11/2010 - 16:09
did I break BIND , Postfix or both?
by BobDole » Fri, 12/03/2010 - 22:31
13
by BobDole
Sat, 12/04/2010 - 19:41
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)