Help! (Home for newbies)

Log in to post new content in the forum.
Topic / Topic starter Repliessort descending Last post
VirtualDocumentRoot /home/%0/public_html does not work
by spidlem » Mon, 01/08/2018 - 10:23
0
by spidlem
Mon, 01/08/2018 - 10:23
Virtual Server Additional Users
by cs10 » Mon, 07/03/2017 - 16:48
0
by cs10
Mon, 07/03/2017 - 16:48
[SOLVED] Messed up my Virtual Web Servers
by dsherer » Tue, 01/24/2017 - 22:41
0
by dsherer
Wed, 01/25/2017 - 19:04
Automated groups
by mike » Wed, 08/01/2007 - 11:02
0
by mike
Sun, 06/07/2009 - 06:56
Install script fails!
by JoSch » Thu, 05/08/2008 - 09:06
0
by JoSch
Sun, 06/07/2009 - 06:56
vitualmin + vsftpd (centos6.2)
by unix0 » Mon, 08/27/2012 - 04:53
0
by unix0
Mon, 08/27/2012 - 04:53
How to install some additional php7 modules on CentOS 6.9
by humansoft » Fri, 04/20/2018 - 10:21
0
by humansoft
Fri, 04/20/2018 - 10:53
An error occurred listing mail in this folder :
by qasimbotani » Sun, 07/28/2019 - 06:27
0
by qasimbotani
Sun, 07/28/2019 - 06:27
Firewall question
by MikeM » Mon, 09/17/2007 - 16:20
0
by MikeM
Sun, 06/07/2009 - 06:56
SOLVED - Noob Q about BIND
by latitudehopper » Wed, 08/03/2011 - 01:49
0
by latitudehopper
Wed, 08/03/2011 - 02:23
Configure Advance Poll Installed OK ,,want display at site
by virtualminldwms » Thu, 09/03/2009 - 11:59
0
by virtualminldwms
Thu, 09/03/2009 - 11:59
Something is disabling php on my new sites. Help me figure out
by proch » Tue, 04/11/2017 - 03:24
0
by proch
Tue, 04/11/2017 - 03:24
Controlling the <VirtualHost> directive
by VicW » Wed, 10/19/2005 - 16:58
0
by VicW
Sun, 06/07/2009 - 06:55
Expand raid 5 (change 1TB into 2TB drives]
by swingkid » Fri, 03/19/2010 - 16:37
0
by swingkid
Fri, 03/19/2010 - 16:37
Correct SMTP settings for gmail to do "Send as"?
by mvidberg » Mon, 09/09/2019 - 09:40
0
by mvidberg
Mon, 09/09/2019 - 09:40
Backup public_html
by onebeat » Fri, 10/27/2017 - 07:55
0
by onebeat
Fri, 10/27/2017 - 07:55
installing virtualmin knocked out my existing vhosts
by palodequeso » Tue, 10/13/2009 - 20:52
0
by palodequeso
Tue, 10/13/2009 - 20:52
Only showing 1 hard drive in webmin
by velocityplus » Wed, 02/27/2019 - 06:01
0
by velocityplus
Wed, 02/27/2019 - 06:02
How to add 4TB Seagate disk?
by markspoiss » Fri, 02/20/2015 - 08:37
0
by markspoiss
Fri, 02/20/2015 - 08:37
strange issue with quotas
by CaptainR » Tue, 04/03/2007 - 17:25
0
by CaptainR
Sun, 06/07/2009 - 06:55
no route to the host - Postfix - problem occurs only with IPs in the same network
by dawwla » Thu, 02/24/2011 - 05:08
0
by dawwla
Thu, 02/24/2011 - 05:08
Solaris Install Fails at procmail-wrapper
by brett.huth@glob... » Mon, 11/26/2007 - 20:24
0
by brett.huth@glob...
Sun, 06/07/2009 - 06:56
can't create user output file
by jeff@inverselog... » Sat, 03/22/2008 - 10:57
0
by jeff@inverselog...
Sun, 06/07/2009 - 06:56
FreeBSD specific virtualmin installation / configuration
by praxidice » Thu, 04/28/2016 - 06:01
0
by praxidice
Thu, 04/28/2016 - 06:01
changing default admin home directory
by bjohnston » Mon, 07/09/2007 - 17:19
0
by bjohnston
Sun, 06/07/2009 - 06:56
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
We are in the process of migrating to a new website. This old site remains in place for archival purposes and to avoid breaking links to old issues and forum topics. You will not be able to edit content, create a new user, or otherwise interact with this site. To get help with your Virtualmin Pro products, you may open a PM to the @staff group in the forums.
  • New posts
  • No new posts
  • Hot topic with new posts
  • Hot topic without new posts
  • Sticky topic
  • Locked topic
Subscribe to RSS - Help! (Home for newbies)